ALFA 156 - OFFICIAL TOPIC

Immagine Spazio dedicato alle discussioni su tutte le auto dell'Alfa Romeo... Il Mito,sotto l'egida FIAT

Moderatori: ispanico156, mc@sandrone, FICHI, webmaster, Gugo

Rispondi
Alfa nel cuore
Alfista Master
Alfista Master
Messaggi: 2172
meble kuchenne wrocław
Iscritto il: lun mag 08, 2006 17:32:45
Località: Trapani

Messaggio da Alfa nel cuore »

RiccAlfa ha scritto:
Alfa nel cuore ha scritto:fatto oggi il cambio del liquido del servosterzo. ho prima svuotato la vaschetta e dopo ho messo in moto e ho sterzato poco prima a destra e poi a sinistra e la vaschetta si ? riempita nuovamente con l'olio che c'era nel circuito. allora l'ho risvuotata e hi ripetuto l'operazione per tre volte. dopo ho messo il sintoflon hydrodrive e poi l'olio red line power steering fluid 100% sintetico. ho riaccesso e sterzando l'olio ? andato in circolo. facendo cos? ho fatto il livello ma lo controller? ogni giorno per vedere se scende ancora. ho notato subito una drastica diminuzione del rumore, lo sterzo ? pi? fluido e il rumore di fine corsa sembra diminuire. lo consiglio. ora a giorni far? una bella pulizia all'intercooler e provveder? alla sostituzione dei tubi in gomma con quelli in acciaio inox. ciao
Non ho mai usato questo metodo ma mi pare meglio di quello che uso io...in pratica io con una siringa aspiro il liquido e la svuoto, poi rabbocco e metto in moto e faccio due sterzate...il liquido torna scuro e io riaspiro e riempio col liquido nuovo e cosi via fino a quando il colore mi pare...accettabile. Ho notato sempre piccoli miglioramenti ma nulla di che. Ora ho il servosterzo di camilla veramente rumoroso. Provero' a seguire il tuo consiglio.

Di quanto liquido ho bisogno? basta 1 litro? Fammi sapere.
Grazie

ciao con il mio metodo togli quasi tutto il liquido presente. a me ? bastato un litro ma per sicurezza ne avevo preso due litri. approfitta del cambio e metti un liquido 100% sintetico. quello che consiglia l'alfa ? minerale. io ho messo il redl line power steering fluid insieme al sintoflon gear lube. facci sapere quando effettui il lavoro :wink:
Alfa 156 1.9 JTD 116cv,ABS+ASR+VDC,Progression,BI-ZONA,Frecce laterali bianche,Fari Xeno Originali GTA,Led Targa 5000k,Cerchi 16',Bridgestone Potenza RE050 A,Pinze Rosse,Filtro Aria Bmc,Egr chiusa.

RiccAlfa
Alfista Master
Alfista Master
Messaggi: 1050
Iscritto il: dom mar 09, 2008 17:26:12
Località: Lanusei

Messaggio da RiccAlfa »

Ma dove l'hai comprato? Io non lo trovo nemmeno su ebay...su ebay vendono anche le scorregge in bottiglia ormai (puo' sembrare una battuta ma non lo ?....)

E poi sono un po' tradizionalista...da dove arriva sta red line?

Alfa nel cuore
Alfista Master
Alfista Master
Messaggi: 2172
Iscritto il: lun mag 08, 2006 17:32:45
Località: Trapani

Messaggio da Alfa nel cuore »

RiccAlfa ha scritto:Ma dove l'hai comprato? Io non lo trovo nemmeno su ebay...su ebay vendono anche le scorregge in bottiglia ormai (puo' sembrare una battuta ma non lo ?....)

E poi sono un po' tradizionalista...da dove arriva sta red line?

ecco il link. il sito ? italiano.


http://www.raceporter.com/catalog/produ ... 3819eaa720
Alfa 156 1.9 JTD 116cv,ABS+ASR+VDC,Progression,BI-ZONA,Frecce laterali bianche,Fari Xeno Originali GTA,Led Targa 5000k,Cerchi 16',Bridgestone Potenza RE050 A,Pinze Rosse,Filtro Aria Bmc,Egr chiusa.

RiccAlfa
Alfista Master
Alfista Master
Messaggi: 1050
Iscritto il: dom mar 09, 2008 17:26:12
Località: Lanusei

Messaggio da RiccAlfa »

Ho fatto il lavoro...un macello incredibile...tornando indietro forse avrei fatto il lavoro come al solito con calma e usando una quantita' incredibile di liquido.

Detto questo sono contento del risultato. Aspiravo l'olio e poi mettevo in moto e ruotavo lo sterzo. Da subito, fin dalla prima vaschetta svuotata il rumore dello sterzo era inenarrabile :shock: :shock: ....lo muovevo e poi spegnevo e correvo ad aspirare nuovamente...ero costretto a correre perch? ? vero che la vaschetta si riempie ma si riempie di un misto d'aria e liquido molto difficile da asportare...sono andato avanti cosi per un po fino a quando lo sterzo era praticamente inchiodato.

Ho riempito la vaschetta e rimesso in moto...rumoracci...riempio nuovamente la vaschetta....rumoracci ma il liquido rimane a livello :? ...prendo l'auto e me ne vado in giro per lugano e tutti mi guardavano male per i rumoracci dell'auto...dopo 30 minuti di giro sempre e solo rumoracci ma il liquido ? a livello....

Comincio a pensare di aver fatto danni comunque vado a nanna. Stamattina prendo l'auto..ero di fretta e non ho controllato il livello ma lo sterzo ? silenzioso e quando arriva a fine corsa no0n fa nessun rumore...pare abbia perso un po' di feeling con l'asfalto ma forse ? solo un filo piu' morbido e mi da quella strana sensazione per quel motivo.
Stasera andro' a riverificare il livello....speriamo bene.

Comunque ho usato solo mezzo litro e il liquido non ? esattamente pulito... :?

Grazie ancora ad alfa nel cuore :wink:

RiccAlfa
Alfista Master
Alfista Master
Messaggi: 1050
Iscritto il: dom mar 09, 2008 17:26:12
Località: Lanusei

Messaggio da RiccAlfa »

Il liquido anche dopo un giorno ? sempre a livello e lo sterzo ? molto silenzioso. Sono contento del risultato.

Continuo a lamentare una mancanza di feeling con la macchina...appena si guida in velocita' o si fa sul serio l'auto mi trasmette sensazioni diverse dal solito...boh spero di abituarmi presto

Alfa nel cuore
Alfista Master
Alfista Master
Messaggi: 2172
Iscritto il: lun mag 08, 2006 17:32:45
Località: Trapani

Messaggio da Alfa nel cuore »

ottimo riccalfa. non riesco a capire se la mancanza di feeling ? stata causata dal cambio del liquido, ipotesi remota, oppure magari a qualche componente sospensivo. pu? anche darsi che prima, avendo lo sterzo pi? duro e consistente, sopperivi a questa mancanza di feeling. adesso che si ? leggermente alleggerito lo senti appunto perch? non hai pi? quel "carico allo sterzo". se continua una controllata ai tiranti dello sterzo la darei. hai rumori anomali su sconnesso? io circa un mese fa ho sostituito un braccio superiore e il feeling allo sterzo ? decisamente aumentato. tienici aggiornati.
Alfa 156 1.9 JTD 116cv,ABS+ASR+VDC,Progression,BI-ZONA,Frecce laterali bianche,Fari Xeno Originali GTA,Led Targa 5000k,Cerchi 16',Bridgestone Potenza RE050 A,Pinze Rosse,Filtro Aria Bmc,Egr chiusa.

Alfa nel cuore
Alfista Master
Alfista Master
Messaggi: 2172
Iscritto il: lun mag 08, 2006 17:32:45
Località: Trapani

Messaggio da Alfa nel cuore »

un'ultima cosa, ? molto strano che il liquido restava in vaschetta. nella mia appena messo il liquido nuovo girando lo sterzo il livello scendeva subito e la vaschetta si svuotava completamente.
Alfa 156 1.9 JTD 116cv,ABS+ASR+VDC,Progression,BI-ZONA,Frecce laterali bianche,Fari Xeno Originali GTA,Led Targa 5000k,Cerchi 16',Bridgestone Potenza RE050 A,Pinze Rosse,Filtro Aria Bmc,Egr chiusa.

RiccAlfa
Alfista Master
Alfista Master
Messaggi: 1050
Iscritto il: dom mar 09, 2008 17:26:12
Località: Lanusei

Messaggio da RiccAlfa »

Li dipende anche dalla capacita' di liquido che il circuito ha...magari la 155 ha un circuito piu' piccolo della 156.

Mi sono praticamente abituato...gli interventi da fare all'avantreno sono molteplici...cuscinetti, braccetti o comunque silent block, credo anche una boccola di semiasse mezzo spappolata...

Non so se farli o se spararmi qualche macchina nuova a fine anno... 8)

Avatar utente
Daniele147
Alfista Master
Alfista Master
Messaggi: 5357
Iscritto il: mar nov 01, 2005 11:57:57
Località: ROMA

Messaggio da Daniele147 »

io li ho fatti ma la macchina va peggio di prima... li ho fatti solo perch? la DEVO tenere per forza altri 4/5 anni... se tu hai anche solo l'idea di cambiarla ti consiglio di risparmiare (anche se di sicuro la tua poi andr? meglio di prima, non peggio come la mia) per la futura!
Ciao e buona ALFA a Tutti

-------------- Guido una ALFA ROMEO ergo sum --------------

Immagine

Alfa nel cuore
Alfista Master
Alfista Master
Messaggi: 2172
Iscritto il: lun mag 08, 2006 17:32:45
Località: Trapani

Messaggio da Alfa nel cuore »

Daniele147 ha scritto:io li ho fatti ma la macchina va peggio di prima... li ho fatti solo perch? la DEVO tenere per forza altri 4/5 anni... se tu hai anche solo l'idea di cambiarla ti consiglio di risparmiare (anche se di sicuro la tua poi andr? meglio di prima, non peggio come la mia) per la futura!

peggio perch? daniele?
Alfa 156 1.9 JTD 116cv,ABS+ASR+VDC,Progression,BI-ZONA,Frecce laterali bianche,Fari Xeno Originali GTA,Led Targa 5000k,Cerchi 16',Bridgestone Potenza RE050 A,Pinze Rosse,Filtro Aria Bmc,Egr chiusa.

RiccAlfa
Alfista Master
Alfista Master
Messaggi: 1050
Iscritto il: dom mar 09, 2008 17:26:12
Località: Lanusei

Messaggio da RiccAlfa »

Mi accodo alla domanda....avevi gia' detto una volta che avresti raccontato l'ultima puntata della saga "i meccanici di oggi sono tutti dei cani" :lol: :lol:

Piu' o meno quanto hai speso? considera che io penso di spendere meno di te "grazie" alle sospensioni piu' semplici da trattare della 155 rispetto alla 156...direi che di manodopera risparmio molto. Comunque facci sapere....

Avatar utente
Daniele147
Alfista Master
Alfista Master
Messaggi: 5357
Iscritto il: mar nov 01, 2005 11:57:57
Località: ROMA

Messaggio da Daniele147 »

per le sospensioni (gli ammo non li ho cambiati per?) ho speso circa 4-500?.

Ora ho delle strane reazioni al volante, su certe irregolarit? dell'asfalto pu? capitare (non lo fa su tutte le irregolarit?) lo sterzo mi da dei colpi e devo tenerlo molto saldo per non farmelo scappare dalle mani e controllare la macchina :shock: :shock: :shock:

Poi se ci sono dei particolari avvallamenti mentre sono in curva, lo sterzo non ritorna in posizione centrale, anzi, fa molta resistenza anche se lo voglio raddrizzare io (fortunatamente questo "blocco" dura solamente mezzo secondo, e poi si libera... bello, no?)

Poi non torna bene in posizione centrale da solo, soprattutto sotto i 60km/h, come se facesse molto attrito... intorno alla posizione centrale ? indefinito, soprattutto in curva. anche prima era presente leggermente questo fenomeno (solo questo, e 1/10 di cos?), ma lo imputavo alle sospensioni andate... speravo di risolvere anche questo con l'intervento fatto, invece...

mi hanno fatto 2 volte la convergenza (sono andato da due gommisti diversi, e la seconda volta ? stata fatta molto bene... da quello che ho potuto vedere almeno) e loro dicono che ? colpa del meccanico... il meccanico dice che ? la convergenza...

mi sa che mi tocca ammazzarli subito tutti...

Poi ogni avvallamento, anche lieve, genera un botto esagerato (lo faceva anche prima, ma molto molto meno, o almeno lo sentivo meno in mezzo al casino che faceva l'avantreno)... il meccanico dice ce sono gli ammortizzatori quasi arrivati... mah, non ho mai sentito questi rumori da nessun ammortizzatore di nessuna auto... sar?... diciamo che mi fido.
Ciao e buona ALFA a Tutti

-------------- Guido una ALFA ROMEO ergo sum --------------

Immagine

Alfa nel cuore
Alfista Master
Alfista Master
Messaggi: 2172
Iscritto il: lun mag 08, 2006 17:32:45
Località: Trapani

Messaggio da Alfa nel cuore »

Daniele147 ha scritto:per le sospensioni (gli ammo non li ho cambiati per?) ho speso circa 4-500?.

Ora ho delle strane reazioni al volante, su certe irregolarit? dell'asfalto pu? capitare (non lo fa su tutte le irregolarit?) lo sterzo mi da dei colpi e devo tenerlo molto saldo per non farmelo scappare dalle mani e controllare la macchina :shock: :shock: :shock:

Poi se ci sono dei particolari avvallamenti mentre sono in curva, lo sterzo non ritorna in posizione centrale, anzi, fa molta resistenza anche se lo voglio raddrizzare io (fortunatamente questo "blocco" dura solamente mezzo secondo, e poi si libera... bello, no?)

Poi non torna bene in posizione centrale da solo, soprattutto sotto i 60km/h, come se facesse molto attrito... intorno alla posizione centrale ? indefinito, soprattutto in curva. anche prima era presente leggermente questo fenomeno (solo questo, e 1/10 di cos?), ma lo imputavo alle sospensioni andate... speravo di risolvere anche questo con l'intervento fatto, invece...

mi hanno fatto 2 volte la convergenza (sono andato da due gommisti diversi, e la seconda volta ? stata fatta molto bene... da quello che ho potuto vedere almeno) e loro dicono che ? colpa del meccanico... il meccanico dice che ? la convergenza...

mi sa che mi tocca ammazzarli subito tutti...

Poi ogni avvallamento, anche lieve, genera un botto esagerato (lo faceva anche prima, ma molto molto meno, o almeno lo sentivo meno in mezzo al casino che faceva l'avantreno)... il meccanico dice ce sono gli ammortizzatori quasi arrivati... mah, non ho mai sentito questi rumori da nessun ammortizzatore di nessuna auto... sar?... diciamo che mi fido.

:shock: :shock: :shock: :shock:
Alfa 156 1.9 JTD 116cv,ABS+ASR+VDC,Progression,BI-ZONA,Frecce laterali bianche,Fari Xeno Originali GTA,Led Targa 5000k,Cerchi 16',Bridgestone Potenza RE050 A,Pinze Rosse,Filtro Aria Bmc,Egr chiusa.

RiccAlfa
Alfista Master
Alfista Master
Messaggi: 1050
Iscritto il: dom mar 09, 2008 17:26:12
Località: Lanusei

Messaggio da RiccAlfa »

Io sono sempre piu' sconcertato dalla incapacita' degli esseri umani...
Ma quanto ti ha preso di manodopera per rifarti tutto l'avantreno?

Avatar utente
Daniele147
Alfista Master
Alfista Master
Messaggi: 5357
Iscritto il: mar nov 01, 2005 11:57:57
Località: ROMA

Messaggio da Daniele147 »

Non ricordo di preciso, ma non mi pare tanto... poi controllo. Ciao
Ciao e buona ALFA a Tutti

-------------- Guido una ALFA ROMEO ergo sum --------------

Immagine

Rispondi