avaria sistemi: VDC e ABS

ImmagineCome funzionano le nostre Alfa, elaborazioni, test...

Moderatori: mc@sandrone, FICHI, webmaster, Gugo, ispanico156

Rispondi
Avatar utente
Albo87
Alfista Senior
Alfista Senior
Messaggi: 904
Iscritto il: gio ott 27, 2005 12:57:21
Località: Perugia

avaria sistemi: VDC e ABS

Messaggio da Albo87 » ven feb 24, 2006 13:10:43

come da titolo, appena 15 minuti fa ho letto queste due brutte scritte... tornato in garage faccio la classica prova di spegnere e riaccendere e le scritte non sono ricomparse... per? non ho provato a camminarci. dopo la devo riprendere e vi far? sapere.

tenendo conto che giusto stamattina ho montato il ruotino al posteriore, cosa pu? essere successo? vi prego dite qualcosa che sono veramente preoccupato per la mia bimbina
Immagine
born to be wild

Gta v6 24v
Alfista Master
Alfista Master
Messaggi: 4370
Iscritto il: ven ott 28, 2005 20:56:26

Messaggio da Gta v6 24v » ven feb 24, 2006 13:20:34

se hai montato il ruotino non c`e` da preoccuparsi. non e` la prima volta che sento parlare di questo errore da chi ha montato il ruotino :wink:
Immagine

156 2.0 T.s. pack sport
156 1.8 T.s.
33 1.3S
166 2.4 m-jet
147 1.9 m-jet
GTV serie limitata
(A6 3.0 TDI S-line)
(A6 Restyling 3.0 TDI S-line)

Avatar utente
Albo87
Alfista Senior
Alfista Senior
Messaggi: 904
Iscritto il: gio ott 27, 2005 12:57:21
Località: Perugia

Messaggio da Albo87 » ven feb 24, 2006 13:31:59

veramente? che sollievo! speravo che fosse successo per questo motivo non sapete quanto...
quindi ? solo una cosa momentanea finch? non rimonto la ruota "sua"?!
Immagine
born to be wild

mc@sandrone
Moderatore
Moderatore
Messaggi: 9031
Iscritto il: dom ott 09, 2005 18:59:51
Località: SAVONA

Messaggio da mc@sandrone » ven feb 24, 2006 20:16:00

yesse... il ruotino fa' piu' giri delle altre ruote: questo genera l' errore... come quando metti l' auto sul banco rulli: fai la rullata e alla fine ti segnala tutti gli errori del mondo, esp compreso... perche' per lei e' impossibile che le ruote anteriori siano arrivate a 200 orari e quelle dietro siano rimaste ferme :shock:
coordinatore area alfa sport & tecnica
Immagine
la passione mi guida nella vita

Avatar utente
Albo87
Alfista Senior
Alfista Senior
Messaggi: 904
Iscritto il: gio ott 27, 2005 12:57:21
Località: Perugia

Messaggio da Albo87 » ven feb 24, 2006 23:09:51

allora, oggi dopo qualche centinaio di metri ho notato che durante una cambiata, quindi con frizione premuta e senza gas, il motore rimaneva leggermente accelerato. cos? mi sono fermato per vedere se lo faceva anche da ferma e sorpresa! non frenava per niente, tutto ABS, tent'? che mi son dovuto fermare con il freno a mano per non andare a urtare un'auto parcheggiata (andavo a passo d'uomo per fortuna). una volta fermo si riaccendono le due spie ma perlomeno frenava e non rimaneva accelerata. giunto a destinazione, vi era l'asfalto bagnato e frenando dolcemente il ruotino (dietro a sinsitra) si ? completamente bloccato mentre le altre hanno rallentato normalmente...
all'avvio successivo disinserisco l'ASR per provare...ed effettivamente non si ? pi? ripresentato nessun problema, fino a stasera tutto ok. devo resistere a questa situazione fino a luned?... anche se mi vien voglia di montare il ruotino anche sull'altra ruota posteriore: ho provato a prendere un paio di curve un po fortino e il posteriore tendeva ad andare per la sua strada, non ? una cosa bella, ma ai fini del divertimento ? bellissimo simulare di avere una TP :D
domani mi aspetta una bella avventura: andare al monte subasio (fin dove riesco senza osare troppo) che attualmente ? coperto di neve, armato di ragni e di CAMERE D'ARIA da usare come slittino per divertirci con i miei amici. cosa gia fatta, ma non avevo il ruotino! :D appena vedo le brutte la fermo li e continuiamo a piedi, tanto se non ? agibile la strada, sui "greppi" ci sar? minimo mezzo mentro di neve che basta e avanza per divertirci
Immagine
born to be wild

Avatar utente
Albo87
Alfista Senior
Alfista Senior
Messaggi: 904
Iscritto il: gio ott 27, 2005 12:57:21
Località: Perugia

Messaggio da Albo87 » dom feb 26, 2006 09:27:40

al subasio tutto ok, sono arrivato in cima addirittura senza montare i ragni! ci siamo divertiti come i maiali che si rotolano sul fango :D
poi tornato a perugia, in mezzo al traffico...pedale del freno completamente bloccato! per via dell'abs, l'ha fatto per 2/3 minuti poi tutto ? tornato a posto...mah! non vedo l'ora di rimontare il mio bellissimo cerchio da 17....quanto mi manca! per ora ho percorso oltre 250km col ruotino, fortuna ieri sera un amico mio mi ha prestato l'auto dei suoi genitori e probabilmente la usuamo anche oggi: fiat tempra sw 1.6 con frizione strafinita e convergenza che non sa nemmeno cosa sia! :D
Immagine
born to be wild

mc@sandrone
Moderatore
Moderatore
Messaggi: 9031
Iscritto il: dom ott 09, 2005 18:59:51
Località: SAVONA

Messaggio da mc@sandrone » dom feb 26, 2006 13:09:51

sul libretto di uso e manutenzione, cosa dice a proposito del ruotino?? ha un kilometraggio massimo ammesso?? perche' non e' che mi convinca molto il fatto che sei senza freni... ok le spie, ma uno mica si puo' ammazzare... a meno che non ci sia ben scritto che con il ruotino puoi fare max 80km/h e 50km tipo...
coordinatore area alfa sport & tecnica
Immagine
la passione mi guida nella vita

Avatar utente
Albo87
Alfista Senior
Alfista Senior
Messaggi: 904
Iscritto il: gio ott 27, 2005 12:57:21
Località: Perugia

Messaggio da Albo87 » dom feb 26, 2006 18:58:48

sinceramente sul fatto della distanza massima "ammissibile" non c'ho guardato... provveder? questa sera.
dai che manca ormai poco...stasera, domattina andare a scuola, pausa pranzo, e poi finalmente rimonto il bellissimo cerchio TI... DRITTO!!!!!
Immagine
born to be wild

Letimbrus
Alfista Master
Alfista Master
Messaggi: 1390
Iscritto il: mar ott 25, 2005 12:39:41
Località: Siena

Messaggio da Letimbrus » dom feb 26, 2006 21:51:19

Non ti arrabbiare eh... per? hai rischiato di grosso!
Non tanto per il tot di km percorsi.... ma per lo stress che ha retto il ruotino!
a quanto sei andato al max di velocit?? sul mio mi dice 80 km/h...

Episodio divertente: la seconda volta che l'ho montato ho rischiato il doppio: erano le 4 di notte, io e altri miei amici usciamo dalla discoteca (temperatura esterna -7 gradi e alcool nel corpo eccessivo!) e che ti vedo? la ruota bucata! :evil:

in 5, davanti a tutti, mezzi rincorbelliti, alle 4 di notte a cambiare una gomma illuminati dagli accendini! esperienza indimenticabile :wink:

Spero di avervi allietato la serata!
Per favore, chiamami Bravista!
Immagine
"Ho un rigurgito Alfista, se vedo un'Audi sparo a vista!!"

Avatar utente
Albo87
Alfista Senior
Alfista Senior
Messaggi: 904
Iscritto il: gio ott 27, 2005 12:57:21
Località: Perugia

Messaggio da Albo87 » lun feb 27, 2006 19:42:58

oggi alle 17.30 me ne esco dal gommista con tutte e 4 le ruote BELLE! aaaahhhh che goduria!
vel massima? ... 150 pi? o meno...con il retrotreno che oscillava :D
a pranzo eravamo 5 freghi in macchina, e mi son fatto tutta una rampa dell'uscita della ss in mezza derapata! :D :D

si ok avr? rischiato come gagarin ma tutto ? andato bene.
si lo so anche che sono un pazzo incoscente...ma che ci volete fare?

cmq ora con la ruota GIUSTA...mi sembra di rinascere!

sul libretto c'? sritto che non si pu? utilizzare per pi? di 3000km... io ne ho fatti 350...
Immagine
born to be wild

mc@sandrone
Moderatore
Moderatore
Messaggi: 9031
Iscritto il: dom ott 09, 2005 18:59:51
Località: SAVONA

Messaggio da mc@sandrone » gio mar 02, 2006 19:23:23

e l'abs?? si sono spente da sole le spie e tutto e' apposto??
coordinatore area alfa sport & tecnica
Immagine
la passione mi guida nella vita

Avatar utente
Albo87
Alfista Senior
Alfista Senior
Messaggi: 904
Iscritto il: gio ott 27, 2005 12:57:21
Località: Perugia

Messaggio da Albo87 » gio mar 02, 2006 19:32:01

mc@sandrone ha scritto:e l'abs?? si sono spente da sole le spie e tutto e' apposto??
si si ora con il cerchio giusto non ha pi? dato problemi, la causa era proprio il ruotino come avevi detto te
Immagine
born to be wild

mc@sandrone
Moderatore
Moderatore
Messaggi: 9031
Iscritto il: dom ott 09, 2005 18:59:51
Località: SAVONA

Messaggio da mc@sandrone » gio mar 02, 2006 19:37:21

bene bene: come spie NE ERO CERTO... quello che mi piace poco e' che non funzionasse l'abs... se non ci sono liti di percorrenza con il ruotino (nel tuo caso sono 3000 e tu ne hai fatti 350) allora NON deve diventare pericolosa la vettura. ok le spie, quello e' logico: ma non frenare e' un po' troppo...
coordinatore area alfa sport & tecnica
Immagine
la passione mi guida nella vita

Avatar utente
Albo87
Alfista Senior
Alfista Senior
Messaggi: 904
Iscritto il: gio ott 27, 2005 12:57:21
Località: Perugia

Messaggio da Albo87 » gio mar 02, 2006 19:48:51

mc@sandrone ha scritto:bene bene: come spie NE ERO CERTO... quello che mi piace poco e' che non funzionasse l'abs... se non ci sono liti di percorrenza con il ruotino (nel tuo caso sono 3000 e tu ne hai fatti 350) allora NON deve diventare pericolosa la vettura. ok le spie, quello e' logico: ma non frenare e' un po' troppo...
aspetta! ti spiego meglio:
- quando si accendevano le spie, l'abs non funzionava e il ruotino si bloccava subito, anche con la minima frenata.

- la cosa + pericolosa, che ? successa 3/4 volte, ? che il pedale all'improvviso era bloccato dall'abs! non so dirti come mai, ma quando andavo a frenare il pedale non si muoveva di un millimetro, completamente blocato! fortuna ? successo sempre mentre andavo piano e il freno a mano ? riuscito a fermare l'auto tempestivamente
Immagine
born to be wild

Rispondi