rumoretti fastidiosi

ImmagineCome funzionano le nostre Alfa, elaborazioni, test...

Moderatori: mc@sandrone, FICHI, webmaster, Gugo, ispanico156

Stubblack
Alfista Senior
Alfista Senior
Messaggi: 557
Iscritto il: mar gen 09, 2007 18:50:44
Località: Cormano (MI)

rumoretti fastidiosi

Messaggio da Stubblack » mer gen 31, 2007 16:57:30

Ciao ragazzi. Sulla 147 di mia mamma da qualche mese si sente un rumore tipo CLING CLING CLING.. Lo fa sia all'accensione ma anche per diversi minuti da quando ? accesa, anche durante il giorno e perfino la sera quando rientra a casa. Non credo sia una cosa dovuta alla macchina fredda perk? c'? in ogni momento, a volte c'? e a volte no. Il meccanico ha detto che non ? la cinghia di trasmissione secondo lui(io pensavo fosse quellla)e che anke se fosse non conviene cambiarla... il rumore ? fastidioso.. cosa pu? essere? possibile che il meccanico non sappia esattamente cosa sia?

seconda domanda: quando accendo l'auto sento come ticchettare, dopo qualche minuto il rumore sparisce... possono essere i cilindri?
Immagine
147 ts BlackLine
Quest'anno Rossi non c'?...ma dall'anno prossimo c'? Dovi Power

ispanico156
Moderatore
Moderatore
Messaggi: 3697
Iscritto il: mer feb 15, 2006 22:30:57
Località: Palermo

Re: rumoretti fastidiosi

Messaggio da ispanico156 » mer gen 31, 2007 17:03:00

Stubblack ha scritto:Ciao ragazzi. Sulla 147 di mia mamma da qualche mese si sente un rumore tipo CLING CLING CLING.. Lo fa sia all'accensione ma anche per diversi minuti da quando ? accesa, anche durante il giorno e perfino la sera quando rientra a casa. Non credo sia una cosa dovuta alla macchina fredda perk? c'? in ogni momento, a volte c'? e a volte no. Il meccanico ha detto che non ? la cinghia di trasmissione secondo lui(io pensavo fosse quellla)e che anke se fosse non conviene cambiarla... il rumore ? fastidioso.. cosa pu? essere? possibile che il meccanico non sappia esattamente cosa sia?

seconda domanda: quando accendo l'auto sento come ticchettare, dopo qualche minuto il rumore sparisce... possono essere i cilindri?
Per il cling cling cling vorrei poterti aiutare, se soltanto mi dicessi almeno da dove lo senti, se dal motore (e da che lato) se all'interno dell'abitacolo ecc...

per la seconda domanda: controlla l'olio. Ma per cilindri che intendi scusa?
i cilindri nel motore mica si muovono...sono dei "buchi" a forma cilindrica in cui scorrono i pistoni. Cmq probabilmente il ticchettio che senti potrebbe essere l'olio che deve ancora raggiungere le punterie... e dopo che le ha raggiunte smette perch? vengono lubrificate a dovere.
collaboratore area tecnica

Immagine
O CON NOI O CONTRO DI NOI!!!

AlfaJack
Alfista Master
Alfista Master
Messaggi: 1070
Iscritto il: ven dic 16, 2005 20:19:53
Località: MI

Re: rumoretti fastidiosi

Messaggio da AlfaJack » mer gen 31, 2007 17:50:24

Stubblack ha scritto:
seconda domanda: quando accendo l'auto sento come ticchettare, dopo qualche minuto il rumore sparisce... possono essere i cilindri?
rumore di valvole? in alcune auto il ticchettio iniziale delle valvole ? normale, almeno cosi mi avevano detto x il CoupeT20 che ancora oggi continua a farlo x i primi 5 secondi circa.
ImmagineImmagine

Stubblack
Alfista Senior
Alfista Senior
Messaggi: 557
Iscritto il: mar gen 09, 2007 18:50:44
Località: Cormano (MI)

Messaggio da Stubblack » mer gen 31, 2007 18:55:48

scusate l'ignoranza intendevo valvole :P

Il rumore mio lo sento dal vano motore, il cling cling della macchina di mia mamma pure...
Immagine
147 ts BlackLine
Quest'anno Rossi non c'?...ma dall'anno prossimo c'? Dovi Power

Stubblack
Alfista Senior
Alfista Senior
Messaggi: 557
Iscritto il: mar gen 09, 2007 18:50:44
Località: Cormano (MI)

Messaggio da Stubblack » mer gen 31, 2007 18:56:16

l'olio ? a posto.. la macchina ha anke 2 mesi e 1000 km soltanto
Immagine
147 ts BlackLine
Quest'anno Rossi non c'?...ma dall'anno prossimo c'? Dovi Power

ste79
Alfista Master
Alfista Master
Messaggi: 1264
Iscritto il: sab lug 15, 2006 12:22:22
Località: Salerno

Messaggio da ste79 » mer gen 31, 2007 19:11:16

Le punterie idrauliche fanno rumore all'accensione ma per pochi istanti, potrebbe essere il ticchettio degli iniettori.
...L'evoluzione della specie...
Immagine

alessandro77bo
Alfista Master
Alfista Master
Messaggi: 1955
Iscritto il: dom lug 23, 2006 10:16:04
Località: provincia di Bologna
Contatta:

Messaggio da alessandro77bo » mer gen 31, 2007 20:26:18

quoto, tra l'altro anche il freddo non aiuta..
Immagine

alessandro88
Alfista Medio
Alfista Medio
Messaggi: 109
Iscritto il: mar dic 06, 2005 14:24:58
Località: Roma

Messaggio da alessandro88 » ven feb 02, 2007 17:08:54

probabilmente se il rumore deriva dal motore pu? essere il variatore che poi quando si riscalda non ce pi?
alessandro88

ispanico156
Moderatore
Moderatore
Messaggi: 3697
Iscritto il: mer feb 15, 2006 22:30:57
Località: Palermo

Messaggio da ispanico156 » ven feb 02, 2007 17:32:11

il 1.6 105CV non ha variatore di fase... :wink:
collaboratore area tecnica

Immagine
O CON NOI O CONTRO DI NOI!!!

mc@sandrone
Moderatore
Moderatore
Messaggi: 9031
Iscritto il: dom ott 09, 2005 18:59:51
Località: SAVONA

Messaggio da mc@sandrone » ven feb 02, 2007 19:10:34

la "cinghia di trasmissione" e' la cinghia della distribuzione o quella dei servizi?? va beh, tolto questo... falla sentire a un altro meccanico: mi pare strano che un rumore cosi' presente non riesca a individuare... per l' altro rumore a freddo, suppongo siano le punterie... che olio hai dentro?? con che viscosita'??
coordinatore area alfa sport & tecnica
Immagine
la passione mi guida nella vita

Stubblack
Alfista Senior
Alfista Senior
Messaggi: 557
Iscritto il: mar gen 09, 2007 18:50:44
Località: Cormano (MI)

Messaggio da Stubblack » sab feb 03, 2007 10:32:49

eh.. non so proprio che olio ho! :( la ho da un paio di mesi, ho quelllo che mi han messo in alfa.. come faccio a vedere che olio ho? c'? scritto da qualche parte?
Cmq ieri mia mamma ? andata da un altro meccanico e ha detto che ? "la cinghia di trasmissione" e che nn vale la pena cambiarla perch? il rumore non comporta nulla, inteso nessun problema meccanico... mah.. visto che ? un rumore che fa SEMPRE mi riesce difficile credere che n comporti nulla
Immagine
147 ts BlackLine
Quest'anno Rossi non c'?...ma dall'anno prossimo c'? Dovi Power

ispanico156
Moderatore
Moderatore
Messaggi: 3697
Iscritto il: mer feb 15, 2006 22:30:57
Località: Palermo

Messaggio da ispanico156 » sab feb 03, 2007 11:47:54

Stubblack ha scritto:eh.. non so proprio che olio ho! :( la ho da un paio di mesi, ho quelllo che mi han messo in alfa.. come faccio a vedere che olio ho? c'? scritto da qualche parte?
Cmq ieri mia mamma ? andata da un altro meccanico e ha detto che ? "la cinghia di trasmissione" e che nn vale la pena cambiarla perch? il rumore non comporta nulla, inteso nessun problema meccanico... mah.. visto che ? un rumore che fa SEMPRE mi riesce difficile credere che n comporti nulla
per cinghia di trasmissione cosa intendi: cinghia servizi (polyV) o cinghia distribuzione???? Se il rumore viene da quella servizi allora stai tranquillo (sempre relativamente) se viene dalla distribuzione CAMBIALA
collaboratore area tecnica

Immagine
O CON NOI O CONTRO DI NOI!!!

ste79
Alfista Master
Alfista Master
Messaggi: 1264
Iscritto il: sab lug 15, 2006 12:22:22
Località: Salerno

Messaggio da ste79 » sab feb 03, 2007 12:05:59

Stubblack ha scritto:l'olio ? a posto.. la macchina ha anke 2 mesi e 1000 km soltanto
Ma allora perch? non la porti dove l'hai presa e ti fai riparare il guasto? Mi sembra assurdo che non si riesca a venire a capo di un rumore provocato da una cinghia...
...L'evoluzione della specie...
Immagine

Stubblack
Alfista Senior
Alfista Senior
Messaggi: 557
Iscritto il: mar gen 09, 2007 18:50:44
Località: Cormano (MI)

Messaggio da Stubblack » sab feb 03, 2007 13:21:10

no no nn aveyte capito forse mi sn espresso male... le mie domande erano 2 per 2 macchine differenti.. una ? la mia 147(seconda domanda) una ? la 147 old di mia mamma (prima domanda) il mio rumorino ? da nulla, quello della cinghia ? di mia mamma, ha 7 anni se nn sbaglio la sua alfa
Immagine
147 ts BlackLine
Quest'anno Rossi non c'?...ma dall'anno prossimo c'? Dovi Power

Avatar utente
saverix
Nuovo Alfista
Nuovo Alfista
Messaggi: 12
Iscritto il: gio dic 28, 2006 16:42:00
Località: TERMOLI (CB)

Messaggio da saverix » sab feb 03, 2007 21:38:47

Ma quanti km ha la 147 di tua madre?
Fai attenzione che l'Alfa ha corretto al ribasso il km per la sostituzione della cinghia di distribuzione sui TS e se non sbaglio l'ha portata a 60k km quindi se il rumore proviene da li e ha fatto gia un kilometraggio elevato, falla sostituire senza aspettare oltre.. :wink:

Ciao
Saverix
______________________________________

ALFA ROMEO 156 1.9 JTD 116 CV '03 Giugiaro Design Grigio Kafla
______________________________________

Rispondi