database guasti e soluzioni

ImmagineCome funzionano le nostre Alfa, elaborazioni, test...

Moderatori: mc@sandrone, FICHI, webmaster, Gugo, ispanico156

mc@sandrone
Moderatore
Moderatore
Messaggi: 9031
Iscritto il: dom ott 09, 2005 18:59:51
Località: SAVONA

Messaggio da mc@sandrone » mar dic 04, 2007 19:07:00

quoto ispanico: utilizziamo le discussioni "importanti" come si deve senza degenerare e andare ot altrimenti viene un marasma. grazias :wink:
coordinatore area alfa sport & tecnica
Immagine
la passione mi guida nella vita

gargamella

Messaggio da gargamella » ven dic 07, 2007 10:24:51

MOD/IMM.:Alfa Romeo GT
MOTORE/KW (*):indipendente dalla motorizzazione
KM ATTUALI:45'000
PROBLEMA RISCONTRATO:lo sbrinamento del lunotto non funziona, e all'attivazione non funziona pi? il terzo stop
GUASTI:mancato contatto per la massa dell'alimentazione
INTERVENTI:controllo del circuito e ripristino del collegamento
COSTO RIPARAZIONE: (PEZZI + MANODOPERA) Pezzi=0, Manodopera=3h (ma rientra in garanzia ovviamente)
NOTE:la spia dello sbrinamento si illumina normalmente e il fusibile non ? compromesso

P.S. Se non mi sono espresso bene, perdonatemi, e indicatemi se cosa non ? chiaro.

Avatar utente
army78
Alfista base
Alfista  base
Messaggi: 27
Iscritto il: mer dic 05, 2007 16:12:26
Località: prov.CE

Messaggio da army78 » mer dic 19, 2007 23:27:31

MOD/IMM.: 147 1900 jtd 06/2003
MOTORE/KW (*): kw 85
KM ATTUALI: 60.000 circa
PROBLEMA RISCONTRATO:perdita gasolio all'accensione mattutina e poi durante il giorno niente.
GUASTI: 1 gommino pompa nafta
INTERVENTI: sostituzione pompa della nafta
COSTO RIPARAZIONE: (PEZZI + MANODOPERA) garanzia
EVENTUALI NOTE:

la garanzia ? stata riconosciuta perch? vettura ? stata acquistata usata da poco e rientrava nella garanzia secondo le normative di legge
(modificato da ispanico156)
147....aiutatemi come si ferma questo missileeeeeeeeeeeeee.......

Avatar utente
Daniele147
Alfista Master
Alfista Master
Messaggi: 5357
Iscritto il: mar nov 01, 2005 11:57:57
Località: ROMA

Messaggio da Daniele147 » ven gen 25, 2008 12:09:15

Non appesantiamo questo topic con domande, qui ci va solo la scheda con l'auto, il guasto e la soluzione :wink:
Ciao e buona ALFA a Tutti

-------------- Guido una ALFA ROMEO ergo sum --------------

Immagine

alfa159
Nuovo Alfista
Nuovo Alfista
Messaggi: 14
Iscritto il: lun dic 10, 2007 14:57:15

ALLARME "FAR CONTROLLARE IL MOTORE"

Messaggio da alfa159 » ven gen 25, 2008 17:41:09

MOD/IMM.: 159 1900 jtd 04/2007
MOTORE/KW (*): kw 110
KM ATTUALI: 1.800 circa
PROBLEMA RISCONTRATO: accensione spia (simbolo tipo rubinetto) color ambra fissa, con allarme sonoro "attenzione, far controllare il motore". Messaggio acustico ricorrente ogni qual volta si accende la macchina. messaggio visivo perenne sul trip di bordo
GUASTI: sul libretto di istruzioni la spia segnala comunque problemi all'iniezione o al motore, con conseguente perdita di prestazioni dell'auto e consumi pi? elevati (?).
INTERVENTI: guasto al sensore acqua del filtro + sensore iniezione.
In pratica il meccanico Alfa mi ha detto che il computer di bordo riceve la temperatura da questi sensori che, se sono rotti, inviano una temperatura diversa da quella ottimale e quindi non la riconosce come esatta, indicando un "guasto" generico al motore...
COSTO RIPARAZIONE: (PEZZI + MANODOPERA) garanzia
EVENTUALI NOTE: dopo due mesi di utilizzo dell'auto (acquistata a novembre a km. 0) per fortuna che ? in garanzia!!!

Mangus
Alfista Attivo
Alfista Attivo
Messaggi: 354
Iscritto il: mer giu 07, 2006 11:20:30
Località: Ravenna
Contatta:

Messaggio da Mangus » gio feb 07, 2008 08:56:20

MOD/IMM.: 156 2.500 v6 my 2003
MOTORE/cv (*): 192 cv
KM ATTUALI: 53000
PROBLEMA RISCONTRATO: Il motore ci metteva un infinita' di tempo a scaldarsi.
GUASTI: Valvola termostatica presumibilmente andata
INTERVENTI: sostituzione valvola termostatica
COSTO RIPARAZIONE: (PEZZI + MANODOPERA) 50 euro la valvola originale alfa. 100 euro la manodopera, che pero' include anche il tagliando con cambio olio e filtri (forniti da me).

strsbske
Nuovo Alfista
Nuovo Alfista
Messaggi: 6
Iscritto il: dom apr 06, 2008 19:48:01
Località: ARDEA (RM)

Messaggio da strsbske » dom apr 13, 2008 18:58:26

MOD/IMM.: 2001
MOTORE/KW (*):136 CV
KM ATTUALI:156000
PROBLEMA RISCONTRATO: rumore metallico quando si spegne il motore
GUASTI: gioco nel parastrappi della puleggia cinghia servizi
INTERVENTI: sostituzione puleggia (130 E), cinghia servizi poich? mozzicata e tendicinchia con cuscinetto
COSTO RIPARAZIONE: (PEZZI + MANODOPERA) 350 E
EVENTUALI NOTE: compreso anche sostituzione filtro aria,gasolio,olio, cambio olio e controllo generale.

strsbske
Nuovo Alfista
Nuovo Alfista
Messaggi: 6
Iscritto il: dom apr 06, 2008 19:48:01
Località: ARDEA (RM)

Messaggio da strsbske » dom apr 13, 2008 19:06:36

scusate ho dimenticato di scrivere il modello nel post precedene
MOD/IMM.: 2.4 jtd anno 2001
MOTORE/KW (*):136 CV
KM ATTUALI:165000
PROBLEMA RISCONTRATO: luce posizione posteriore dx accesa anche con la chiavi disinserite.
GUASTI: errore nella centralina controllo avaria luci
INTERVENTI: sostituzione contagiri
COSTO RIPARAZIONE: (PEZZI + MANODOPERA) 70 E
EVENTUALI NOTE: Il meccanico mi ha montato un contagiri di un modello a benzina

Avatar utente
Oni87
Alfista Medio
Alfista Medio
Messaggi: 230
Iscritto il: mer mag 28, 2008 08:58:20
Località: Sissa (PR)

Messaggio da Oni87 » mar giu 03, 2008 12:32:57

alessandro77bo ha scritto:scusa Ispa ho scritto male io..!!!
Intendevo dire che nel mio caso avverto dei clonck clonk solo quando giro completamente lo sterzo a destra o sinistra in leggero movimento, tipo facendo una manovra di parcheggio o per es. un'inversione ad U.
Mai sentito nulla durante la marcia veloce e sostenuta anche durante brusche sterzate (mi ? capitato di dover evitare osyacoli in mezzo alla stra) o in mezzo a curve tirate parecchio per saggiare la tenuta dei quadrilateri...
giunti al 100%
A.R.147 1.6 T.Spark Progression-105 Cv 5p+Gpl (+16 Cv a GPL !!!)Spoiler tipo GTA, Frecce laterali trasparenti e Pomello, cerchi 17" TI, Pedaliera Sparco)
Dovrebbe essere finita !!!

Se la senti ma non la vedi, ? un'Alfa...

alfio156
Alfista Master
Alfista Master
Messaggi: 1849
Iscritto il: sab lug 22, 2006 23:08:58
Località: www.hotelilfaro.it (sa)
Contatta:

alzavetro posteriore destro

Messaggio da alfio156 » sab feb 27, 2010 15:08:10

Sostituito alzavetro posteriore destro.
costo 25? usato + 1 ora del mio tempo.
Immagine

Alfa 156 sw '03 1.9 Jtd 16v m-jet 140 CV
luci di bosco 235/A , cerchi da 17", vetri oscurati, fari xenon
IL CUORE SPORTIVO E' LA MIA PASSIONE...
LA MIA PASSIONE ALFA ROMEO!!!

bari4ever1
Nuovo Alfista
Nuovo Alfista
Messaggi: 11
Iscritto il: ven ago 27, 2010 14:06:52
Località: Bari

Messaggio da bari4ever1 » ven set 03, 2010 20:39:46

MOD/IMM.: 147 1.9 jtd anno 2006
MOTORE/KW (*):150 CV
KM ATTUALI:95000
PROBLEMA RISCONTRATO: rumori ad ogni minima sconnessione e tenuta di strada precaria in presenza di avvallamenti
GUASTI: rottura braccetto superiore sx e usura di quello destro
INTERVENTI: sostituzione braccetti
COSTO RIPARAZIONE: (PEZZI + MANODOPERA) 145 ?
EVENTUALI NOTE:
A.R. 147 jtdm distinctive 5p 150 cv

Immagine

bari4ever1
Nuovo Alfista
Nuovo Alfista
Messaggi: 11
Iscritto il: ven ago 27, 2010 14:06:52
Località: Bari

Messaggio da bari4ever1 » ven set 03, 2010 20:43:42

MOD/IMM.: 147 1.9 jtd anno 2006
MOTORE/KW (*):150 CV
KM ATTUALI:95000
PROBLEMA RISCONTRATO: spia avaria air bag accesa
GUASTI: spostando il sedile lato passeggero avevo mosso i sensori di peso lato passeggero
INTERVENTI: staccato e riattaccato cavetti sotto sedile passeggero
COSTO RIPARAZIONE: 0?
EVENTUALI NOTE: ho visto che ? un problema molto diffuso... consigliate di saldare i cavetti sotto al sedile???
A.R. 147 jtdm distinctive 5p 150 cv

Immagine

alfio156
Alfista Master
Alfista Master
Messaggi: 1849
Iscritto il: sab lug 22, 2006 23:08:58
Località: www.hotelilfaro.it (sa)
Contatta:

Messaggio da alfio156 » sab set 04, 2010 01:36:23

Grazie , prover? anche io!!!
Immagine

Alfa 156 sw '03 1.9 Jtd 16v m-jet 140 CV
luci di bosco 235/A , cerchi da 17", vetri oscurati, fari xenon
IL CUORE SPORTIVO E' LA MIA PASSIONE...
LA MIA PASSIONE ALFA ROMEO!!!

alfio156
Alfista Master
Alfista Master
Messaggi: 1849
Iscritto il: sab lug 22, 2006 23:08:58
Località: www.hotelilfaro.it (sa)
Contatta:

Messaggio da alfio156 » lun mag 23, 2011 21:46:50

MOD/IMM.: 156 1900 m-jet 12/2003
MOTORE/KW (*): kw 103
KM ATTUALI: 94 circa
PROBLEMA RISCONTRATO:mancata accensione compressore AC e scarso flusso di aria
GUASTI: rel?, impianto scarico, filtro intasato
INTERVENTI: sostituzione rel?, filtro antipolline, svuotamento e ricaricamento del circuito di raffreddamento.
COSTO RIPARAZIONE: (PEZZI + MANODOPERA) 80? (con mastercard :lol: )
Immagine

Alfa 156 sw '03 1.9 Jtd 16v m-jet 140 CV
luci di bosco 235/A , cerchi da 17", vetri oscurati, fari xenon
IL CUORE SPORTIVO E' LA MIA PASSIONE...
LA MIA PASSIONE ALFA ROMEO!!!

alfio156
Alfista Master
Alfista Master
Messaggi: 1849
Iscritto il: sab lug 22, 2006 23:08:58
Località: www.hotelilfaro.it (sa)
Contatta:

Re: database guasti e soluzioni

Messaggio da alfio156 » dom apr 15, 2012 16:54:17

MOD/IMM.: 156 1900 m-jet 12/2003
MOTORE/KW (*): kw 103
KM ATTUALI: 113.000 circa
PROBLEMA RISCONTRATO: rumori vari avantreno, consumo irregolare gomme
GUASTI:
INTERVENTI: sostituzione gommini barra torsione 20€ +iva
.............................................bracci inferiori trw......109€ +iva cadauno
...........................................bracci superiori trw........44€ +iva cadauno
.................................biellette barra di torsione........33€ +iva
.....................................cuffia giunto e fascette........10€ +iva
....................................................convergenza.........15€
Immagine

Alfa 156 sw '03 1.9 Jtd 16v m-jet 140 CV
luci di bosco 235/A , cerchi da 17", vetri oscurati, fari xenon
IL CUORE SPORTIVO E' LA MIA PASSIONE...
LA MIA PASSIONE ALFA ROMEO!!!

Rispondi