156 2400 jtd

ImmagineCome funzionano le nostre Alfa, elaborazioni, test...

Moderatori: mc@sandrone, FICHI, webmaster, Gugo, ispanico156

Rispondi
celletta
Nuovo Alfista
Nuovo Alfista
Messaggi: 3
Iscritto il: mar gen 04, 2011 17:10:07

156 2400 jtd

Messaggio da celletta » mar gen 04, 2011 17:20:42

salve a tutti,
ho un problema con la mia alfa 156 jtd (del 2001), durante la marcia si spegne improvvisamente e riesco a ripartire solo dopo circa un paio di minuti ma rimane accesa la spia dell'iniezione.
Collegando il computer sono risultati i seguenti errori:
condensatore 1,
condensatore 2,
pressione carburante e una volta ha dato anche "sensore di giri"..
che ne pensate?

Avatar utente
Daniele147
Alfista Master
Alfista Master
Messaggi: 5357
Iscritto il: mar nov 01, 2005 11:57:57
Località: ROMA

Messaggio da Daniele147 » mar gen 04, 2011 17:57:33

Stesso difetto su stesso motore della 166 di mio padre era il sensore di pressione della pompa di alta pressione... sul mio 1.9 jtd era il sensore dei giri... l'ho cambiato da solo, ho speso 30?, non ero sicuro, ma col mio chilometraggio era moooolto probabile, e quindi ? valsa la pena fare la prova.
Ciao e buona ALFA a Tutti

-------------- Guido una ALFA ROMEO ergo sum --------------

Immagine

celletta
Nuovo Alfista
Nuovo Alfista
Messaggi: 3
Iscritto il: mar gen 04, 2011 17:10:07

Messaggio da celletta » mar gen 04, 2011 18:23:07

dove si trova questo sensore sulla vettura esattamente?

Avatar utente
Daniele147
Alfista Master
Alfista Master
Messaggi: 5357
Iscritto il: mar nov 01, 2005 11:57:57
Località: ROMA

Messaggio da Daniele147 » mar gen 04, 2011 19:57:21

sulla 2.4 non lo so, sulla mia sta sotto, 10 cm sopra l'uscita dal differenziale del semiasse destro.
Ciao e buona ALFA a Tutti

-------------- Guido una ALFA ROMEO ergo sum --------------

Immagine

celletta
Nuovo Alfista
Nuovo Alfista
Messaggi: 3
Iscritto il: mar gen 04, 2011 17:10:07

Messaggio da celletta » gio gen 06, 2011 09:25:54

intendevo dove si trova il sensore di pressione dell'alta pressione:)

Avatar utente
ispanico156
Moderatore
Moderatore
Messaggi: 3697
Iscritto il: mer feb 15, 2006 22:30:57
Località: Palermo

Messaggio da ispanico156 » gio gen 06, 2011 15:50:19

sul collettore del rail
collaboratore area tecnica

Immagine
O CON NOI O CONTRO DI NOI!!!

Rispondi