[147 1.9 JTDM 120cv] Spia Airbag

ImmagineCome funzionano le nostre Alfa, elaborazioni, test...

Moderatori: mc@sandrone, FICHI, webmaster, Gugo, ispanico156

Rispondi
Vash86
Alfista Medio
Alfista Medio
Messaggi: 135
Iscritto il: ven nov 07, 2008 15:41:16

[147 1.9 JTDM 120cv] Spia Airbag

Messaggio da Vash86 » lun giu 06, 2011 06:51:22

Ciao a tutti,
vi scrivo in quanto da mercoled? scorso mi si accende la spia dell'airbag.
Aggiungo che la macchina ha 97.500km e che ? di ottobre 2007.

Questo tipo di problema mi sembra molto comune sulle macchine prodotte dalla fiat perch? mio padre che ha una multipla ha avuto sempre l'accensione della spia.
Quando lui ? andato a chiedere ai meccanici della concessionaria hanno per? detto che non ? possibile fare niente in quanto quella spia ? collegata a una dozzina di sensori e che quindi sarebbe impossibile sistemare il problema senza costi abbastanza alti.

Voi che mi dite? Che mi consigliate?

La spia penso che faccia 10-15 minuti accesa e poi 10-15 spenta e poi si riaccendo. E' molto "ballerina"!

Grazie a tutti!

Avatar utente
webmaster
Amministratore
Amministratore
Messaggi: 1637
Iscritto il: mar ott 11, 2005 10:29:11
Località: PUGLIA
Contatta:

Messaggio da webmaster » lun giu 06, 2011 11:39:48

vai da un buon elettrauto e fatti fare una diagnosi.... meglio se vai presso i Magneti Marelli Check Star, ti costano un p? di meno rispetto alle concessionarie ufficiali...

quando si accende la spia gli airbag NON funzionano !
Michele Antonucci
Fondatore e Web Master di MitoAlfaRomeo.com e GuidoItaliano.it
Alfa Romeo GTV 916 2.0 TwinSpark 155CV 16V
Immagine

Vash86
Alfista Medio
Alfista Medio
Messaggi: 135
Iscritto il: ven nov 07, 2008 15:41:16

Messaggio da Vash86 » lun giu 06, 2011 12:38:11

webmaster ha scritto:vai da un buon elettrauto e fatti fare una diagnosi.... meglio se vai presso i Magneti Marelli Check Star, ti costano un p? di meno rispetto alle concessionarie ufficiali...

quando si accende la spia gli airbag NON funzionano !
Come spesa quanto dovrebbero chiedermi?

Inoltre c'? qualche controllo che posso fare io prima di andare? Cos? da poter capire se ? sincero o se invece vuole fregarmi?

Avatar utente
Daniele147
Alfista Master
Alfista Master
Messaggi: 5357
Iscritto il: mar nov 01, 2005 11:57:57
Località: ROMA

Messaggio da Daniele147 » lun giu 06, 2011 13:41:05

Molto probabilmente si ? semplicemente verificato un falso contatto nel connettore sotto il sedile. una volta verificatasi l'anomalia, si accende la spia e per toglierla bisogna andare in officina (qualsiasi). come gi? hanno detto altri con la spia accesa non funziona l'impianto airbag.

Se ? questo il problema possono anche non chiederti nulla.
Ciao e buona ALFA a Tutti

-------------- Guido una ALFA ROMEO ergo sum --------------

Immagine

Vash86
Alfista Medio
Alfista Medio
Messaggi: 135
Iscritto il: ven nov 07, 2008 15:41:16

Messaggio da Vash86 » lun giu 06, 2011 13:47:09

Daniele147 ha scritto:Molto probabilmente si ? semplicemente verificato un falso contatto nel connettore sotto il sedile. una volta verificatasi l'anomalia, si accende la spia e per toglierla bisogna andare in officina (qualsiasi). come gi? hanno detto altri con la spia accesa non funziona l'impianto airbag.

Se ? questo il problema possono anche non chiederti nulla.
Si ma siccome a me si accende e spegne in continuazione pensavo.. se lo sistemo io il connettore non sono apposto? Cio? non dovrebbe semplicemente spegnersi e non accendersi pi??

Scusate l'ignoranza...

Questo contatto del connettore posso sempre sistemarlo io o devo andare in officina?

Avatar utente
Daniele147
Alfista Master
Alfista Master
Messaggi: 5357
Iscritto il: mar nov 01, 2005 11:57:57
Località: ROMA

Messaggio da Daniele147 » lun giu 06, 2011 18:31:56

Ma si spenge da sola? Strano... la mia resta accesa finch? non la porto dal meccanico... anche se la causa viene sistemata.
Ciao e buona ALFA a Tutti

-------------- Guido una ALFA ROMEO ergo sum --------------

Immagine

Vash86
Alfista Medio
Alfista Medio
Messaggi: 135
Iscritto il: ven nov 07, 2008 15:41:16

Messaggio da Vash86 » lun giu 06, 2011 19:34:09

Daniele147 ha scritto:Ma si spenge da sola? Strano... la mia resta accesa finch? non la porto dal meccanico... anche se la causa viene sistemata.
Eh si come dicevo all'inizio la mia spia continua ad accendersi e spegnersi ogni 10-15 minuti.. probabilmente per qualche buca penso.

Per questo dicevo che se mi dite dov'? sto cavo provo a guardare io senza andare dal meccanico..

Avatar utente
alfio156
Alfista Master
Alfista Master
Messaggi: 1849
Iscritto il: sab lug 22, 2006 23:08:58
Località: www.hotelilfaro.it (sa)
Contatta:

Messaggio da alfio156 » lun giu 06, 2011 20:22:47

Daniele147 ha scritto:Ma si spenge da sola? Strano... la mia resta accesa finch? non la porto dal meccanico... anche se la causa viene sistemata.
sul 115 che avevo prima ultimamente la spia si accendeva e si spegneva a suo piacimento. per risolvere definitivamente il problema ho cambiato 156 :lol: :!:
puoi provare a fare un ponte al morsetto sotto il sedile usando dei rubacorrente se non vuoi staccarlo....
Immagine

Alfa 156 sw '03 1.9 Jtd 16v m-jet 140 CV
luci di bosco 235/A , cerchi da 17", vetri oscurati, fari xenon
IL CUORE SPORTIVO E' LA MIA PASSIONE...
LA MIA PASSIONE ALFA ROMEO!!!

Avatar utente
webmaster
Amministratore
Amministratore
Messaggi: 1637
Iscritto il: mar ott 11, 2005 10:29:11
Località: PUGLIA
Contatta:

Messaggio da webmaster » lun giu 06, 2011 21:46:45

cmq nella peggiore delle ipotesi ti possono chiedere 30 euro... :D
Michele Antonucci
Fondatore e Web Master di MitoAlfaRomeo.com e GuidoItaliano.it
Alfa Romeo GTV 916 2.0 TwinSpark 155CV 16V
Immagine

Vash86
Alfista Medio
Alfista Medio
Messaggi: 135
Iscritto il: ven nov 07, 2008 15:41:16

Messaggio da Vash86 » mar giu 07, 2011 06:42:25

webmaster ha scritto:cmq nella peggiore delle ipotesi ti possono chiedere 30 euro... :D
Ah beh allora.. pensavo un 200?.. :D

Avatar utente
webmaster
Amministratore
Amministratore
Messaggi: 1637
Iscritto il: mar ott 11, 2005 10:29:11
Località: PUGLIA
Contatta:

Messaggio da webmaster » mar giu 07, 2011 11:50:07

Alla mia GTV l'anno scorso si accese la spia avaria airbag durante un sorpasso in autostrada, appena sono uscito dall'A14 sono andato alla prima concessionaria Alfa Romeo per far spegnere la spia....10 minuti.....mi chiesero 25 euro... :roll: :roll: :roll:
Michele Antonucci
Fondatore e Web Master di MitoAlfaRomeo.com e GuidoItaliano.it
Alfa Romeo GTV 916 2.0 TwinSpark 155CV 16V
Immagine

Rispondi